Empty Your Inbox – 4 Ways to Take Control of Your E-mail
By Sally McGhee
If your e-mail Inbox is out of control, you might want to rethink your methods for organising your email and emptying your Inbox. Developing a new approach to processing your Inbox can help you
to gain more control, improve your response time, and keep up with critical actions and due dates.
This article covers four key factors that can help you process your e-mail more efficiently – both at
home and at the office. Although some of the productivity tools mentioned here are specific to
Microsoft Outlook (http://office.microsoft.com/en-us/outlook) (Outlook 2010, Outlook 2007, and
Outlook Web Access), most of the techniques – and even the organisational attitude described
here – can help you to more efficiently process e-mail and empty your Inbox, even if you use an
e-mail application other than Outlook.
1. Set up a simple and effective e-mail reference system
The first step toward an organised Inbox is understanding the difference between reference
information and action information.


Reference information is information that is not required to complete an action; it is
information that you keep in case you need it later. Reference information is stored in your
reference system – an e-mail reference folder, your My Documents folder, or a company
intranet site, for example.



Action information is information you must have to complete an action. Action information is
stored with the action, either on your to-do list or on your Calendar. (If the action needed is
a detailed reply, try converting information into professional communication using these tips
on Creating incredible documents more easily using Office 2010
(http://www.microsoft.com/atwork/skills/office2010.aspx#fbid=O2KcslwAcgM).

Most people receive a considerable amount of reference information through e-mail. Sometimes as
much as one-third of your e-mail is reference information. So it is essential to have a system that
makes it easy to transfer messages from your Inbox into your e-mail reference system – a series of
e-mail file folders where you store reference information to ensure you have easy access to it later.
After you take care of filing your reference information, you can use the next three steps to handle
the e-mail that you have to do something with – your action information.
2. Schedule uninterrupted time to process and organise e-mail
How many times are you interrupted every day? It's nearly impossible to complete anything when
there are constant interruptions from the phone, people stopping by your office, and instant
messaging. So it's critical that you set aside uninterrupted time to process and organise your e-mail.
Many e-mail messages require you to make a decision. The best decisions require focus, and
focus requires uninterrupted attention. Establish a regular time each day to process your e-mail so
that you can empty your Inbox. Of course, you can scan your e-mail during the day for urgent
messages or requests from your boss.
Book yourself a recurring appointment for an hour a day to process e-mail, and mark that time as
"busy." During that hour, don't answer the phone or take interruptions, and work only on
processing your Inbox. You can also turn off the audio alert that sounds each time you receive a
new e-mail – which can be a distraction in itself. In Outlook, click the File tab. Click Options. On
the Mail tab, under Message arrival, clear the Play a sound check box.
At first, keeping these appointments will take discipline. But over time, the discipline becomes
habit. And after you completely empty your Inbox, you'll see the value of this one hour a day and
you'll stick to it like glue.
Microsoft Outlook 2010 makes it easier to keep this e-mail appointment and to process your Inbox.
The new anywhere access features of Outlook 2010 mean that you don’t have to be at home or at
the office to keep your daily e-mail management appointment.
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Conversation view in Office 2010 (http://office.microsoft.com/en-us/outlook-help/view-e-mailmessages-by-conversation-HA010362041.aspx?CTT=1) enables you to organise e-mail folders by
date and conversation. When Conversation view is turned on, messages that share the same
subject appear as conversations that can be viewed as expanded or collapsed, helping you to
quickly review and act on messages or complete conversations.
Also, improved search tools in Office 2010 make it easier to narrow your search results by using
criteria, like sender or subject keywords, and other information, such as attachments. The Search
Tools contextual tab includes a set of filters that efficiently focus your search to isolate the items
that you want. For more information, see Find a message or item by using Instant Search
(http://office2010.microsoft.com/client/helppreview14.aspx?AssetId=HA010354952&lcid=1033&NS
=OUTLOOK&Version=14&tl=2&CTT=5&origin=HA010354412).

Instant Search in Outlook 2010 provides many ways to search your e-mail for specific messages.

3. Process one item at a time; starting at the top
When you sit down to process your e-mail, the first step is to sort it by the order in which you will
process it. For example, you can filter by date, by subject, or even by the sender or receiver of the
e-mail message. In Outlook 2010, on the View tab, in the Arrangement group, click the
arrangement option you want.

From the View tab, you can filter your e-mail by date, category, sender or receiver, and more.

You can also change the arrangement directly from your Inbox. To display the list of options, under
the Search box, right-click the Arrange By: box.
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The Arrange By: box in your Inbox gives you convenient access to even more
options to arrange your messages.

Tip: If you use Outlook 2010, enable the reading pane (called the preview pane in Outlook 2007)
so that you can view your messages without having to open them. To enable the reading pane, on
the View tab, in the Layout group, click Reading Pane. To enable the Outlook 2007 preview pane,
on the View menu, click AutoPreview.
Resist the temptation to jump around in your Inbox in no particular order. Begin processing the
message at the top of your Inbox and only move to the second one after you've handled the first.
This can be hard at first, when you might have thousands of messages in your Inbox. But as you
reduce the number of messages over a few sessions, eventually you'll get to the point where you
can process the 60–100 messages you get every day and regularly get your Inbox down to zero.
4. Use the "Four Ds for Decision-Making" model
The "Four Ds for Decision-Making" model (4 Ds) is a valuable tool for processing e-mail, helping
you to quickly decide what action to take with each item and how to remove it from your Inbox.
The expanded Ribbon in Office 2010 is designed to help you quickly find the tools that you need to
complete your tasks. Features are organised in logical groups collected together under tabs. You
can also customise the Ribbon to include tabs you personalise to match your own style.

The expanded Ribbon in Outlook 2010 replaces Outlook 2007 menus, giving you easy access to tools on
conveniently organised tabs.

The Quick Steps feature, new in Outlook 2010, speeds up managing your e-mail even more. This
feature enables you to perform the multi-stepped tasks you use most often, such as moving e-mail
to a specific folder or moving a message and replying to it with a meeting request, with a single
click. The Quick Steps gallery includes buttons for one-click file and flag, sending messages to
your team, and other popular commands. For more information, see Automate common or
repetitive tasks with Quick Steps (http://office.microsoft.com/en-us/outlook-help/automatecommon-or-repetitive-tasks-with-quick-steps-HA010370689.aspx?CTT=1).
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The Quick Steps feature turns your most frequent tasks – whether forwarding messages to your co-workers
or copying messages to a specific folder – Into one-click operations.

Tip: Learning a few basic keyboard shortcuts in Outlook 2010 can make performing these tasks
even easier and faster. Read our article on how to save time with quick computer shortcuts
(http://www.microsoft.com/athome/organization/compshortcuts.aspx#fbid=xqGOANj_vWv).
Decide what to do with each and every message
How many times have you opened, reviewed, and closed the same e-mail message or
conversation? Those messages are getting lots of attention but very little action. It is better to
handle each e-mail message only once before taking action – which means you have to decide
what to do with it and where to put it. With the 4 Ds model, you have four choices:
1. Delete it
(http://www.microsoft.com/atwork/productivity/email.aspx?WT.mc_id=MSCOM_EN_US_AA
N_NEWS_131Z6ENUS22134#fbid=O2KcslwAcgM?Delete-it)
2. Do it
(http://www.microsoft.com/atwork/productivity/email.aspx?WT.mc_id=MSCOM_EN_US_AA
N_NEWS_131Z6ENUS22134#fbid=O2KcslwAcgM?Do-it)
3. Delegate it
(http://www.microsoft.com/atwork/productivity/email.aspx?WT.mc_id=MSCOM_EN_US_AA
N_NEWS_131Z6ENUS22134#fbid=O2KcslwAcgM?Delegate-it)
4. Defer it
(http://www.microsoft.com/atwork/productivity/email.aspx?WT.mc_id=MSCOM_EN_US_AA
N_NEWS_131Z6ENUS22134#fbid=O2KcslwAcgM?Defer-it)
Delete it
Generally; you can delete about half of all the e-mail you get. But some of you shudder when you
hear the phrase "delete e-mail." You're hesitant to delete messages for fear that you might need
them at some point. That's understandable, but ask yourself honestly: What percentage of
information that you keep do you actually use?
If you do use a large percentage of what you keep, your method is working. But many of us keep a
lot more than we use. Here are some questions to ask yourself to help you decide what to delete:


Does the message relate to a meaningful objective you're currently working on? If not, you
can probably delete it. Why keep information that doesn't relate to your main focus?



Does the message contain information you can find elsewhere? If so, delete it.



Does the message contain information that you will refer to within the next six months? If
not, delete it.



Does the message contain information that you're required to keep? If not, delete it.

Outlook 2010 helps you get rid of the “noise” in your Inbox by providing two new commands: Ignore
Conversation and Clean Up Conversation. If a conversation is no longer relevant, you can prevent
additional responses from appearing in your Inbox. The Ignore command moves the whole
conversation and any future messages that arrive in the conversation to the Deleted Items folder.

Easily delete an entire conversation so that no new responses to it will appear in your Inbox.
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When a message contains all the previous messages in the conversation, you can click Clean Up
to eliminate redundant messages. For example, as people reply to a conversation, the response is
at the top and the previous messages in the conversation are below. Use the Clean Up command
to keep only the most recent message that includes the whole conversation. For more information,
see Use Conversation Clean Up to eliminate redundant messages
(http://office.microsoft.com/client/helppreview14.aspx?AssetId=HA101867736&lcid=1033&NS=OU
TLOOK&Version=14&tl=2&CTT=5&origin=HA010354412).

Cleaning up your conversations makes it easier to stay focused on the task being discussed.

Do it (in less than two minutes)
If you can't delete the e-mail messages, ask yourself, "What specific action do I need to take?" and
"Can I do it in less than two minutes?" If you can, just do it.
There is no point in filing an e-mail or closing an e-mail if you can complete the associated task in
less than two minutes. Try it out – see how much mail you can process in less than two minutes. I
think you will be extremely surprised and happy with the results. You could file the message, you
could respond to the message, or you could make a phone call. You can probably handle about
one-third of your e-mail messages in less than two minutes.
Office 2010 helps you respond to e-mail messages faster. You can view the availability of a person
and instantly reach out to them using a variety of communication methods – all on a new easy-toaccess contact card (http://office.microsoft.com/en-us/outlook-help/use-the-contact-card-inbusiness-contact-manager-HA010387637.aspx?CTT=1
). You can even customise the context menu of the contact card (http://msdn.microsoft.com/enus/library/ee909466.aspx) to include tasks you perform most often, saving you more time.
Delegate it
If you can't delete it or do it in two minutes or less, can you forward the e-mail to an appropriate
team member who can take care of the task?
If you can delegate it (forward it to another team member to handle), do so right away. You should
be able to compose and send the delegating message in about two minutes. After you have
forwarded the message, delete the original message or move it into your e-mail reference system.
Defer it
If you cannot delete it, do it in less than two minutes, or delegate it, the action required is
something that only you can accomplish and that will take more than two minutes. Because this is
your dedicated e-mail processing time, you need to defer it and deal with it after you are done
processing your e-mail. You’ll probably find that about 20 per cent of your e-mail messages have to
be deferred.
There are two things you can do to defer a message: Turn it into an actionable task, or turn it into
an appointment. When you're using Outlook, you can defer e-mails that require action by dragging
the messages to your Task List to turn them into tasks. Name the task to clearly state the required
action so that you don't have to reopen the e-mail message. The result is a clearly defined list of
actions on your Task List that you can prioritise and schedule to complete on your Calendar. Or
you can turn the message into a meeting request by dragging it to your Calendar.
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Tip: Use the To-Do Bar in Outlook 2010 and Outlook 2007 to drag an e-mail message from an email folder to a date on your Calendar or to your Task List. On the View tab, in the Layout group,
click the To-Do Bar. When the bar appears, drag the message to your Calendar or to your Task
List. This copies the message to the new location; it doesn’t move it out of the original mail folder,
so you’ll still be able to find what you need. Learn more about managing your Task List in Outlook
(http://www.microsoft.com/atwork/productivity/streamline.aspx#fbid=O2KcslwAcgM).
Use the 4 Ds model every day
Using the 4 Ds model on a daily basis makes it easier to handle a large quantity of e-mail. Our
experience shows that, on average, people can process about 100 e-mail messages an hour. If
you receive 40 to 100 messages per day, all you need is one hour of uninterrupted e-mail
processing time to get through your Inbox. Our statistics show that of the e-mail you receive:


Fifty per cent can be deleted or filed.



Thirty per cent can be delegated or completed in less than two minutes.



Twenty per cent can be deferred to your Task List or Calendar to complete later.

Of course, if you have a backlog of hundreds of messages, it will take time to get to the point
where your daily routine keeps you up to date. It's important to get that backlog down, so I would
suggest setting blocks of time aside to work through it. Then, you can really enjoy processing your
messages every day using the 4 Ds.
Source: http://www.microsoft.com/atwork/productivity/email.aspx?WT.mc_id=MSCOM_EN_US_AAN_NEWS_131Z6ENUS22134#fbid=O2KcslwAcgM
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